Jump to content
Storyist Forums
Sign in to follow this  
Kevion

Dsiable Grammer & Spell Check Lines? [Solved]

Recommended Posts

I looked in the Preferences, but didn't find a way to turn off the colored lines that appear when you spell something wrong or have a grammar issue. In Microsoft Word I turn it off so I can focus on writing and edit it later. Is this a feature and if so where can I turn it off at?

 

EDIT FOUND IT:

Go to >> Edit >> Spelling >> 'Uncheck each item"

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...